<!--M#s0--><!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es6%2Ces7%2Cfetch%2CPromise.prototype.finally"></script><script src="/dist/js/index.11294a79.js"></script><link rel="stylesheet" href="/dist/css/index.c0a4df6d.css"><!--F#7--><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-53W9PRB');</script><script>
      (function (i, s, o, g, r, a, m) {
        i['FortnightObject'] = r; i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
      fortnight('init', { domain: 'https://ebm.native-x.io' });
    </script><!--F#9--><!--F#2--><!--F#1--><!--F#3--><title>Saturday BiOS Industry Session highlights new OCT market impact | BioOptics World</title><meta name="description" property="og:description" item-prop="description" content="Innovations helping OCT fulfill its potential in biomedicine is the focus of a free session taking place in the BiOS Expo hall on opening day at SPIE BiOS 2020, the weekend before Photonics West."><link rel="canonical" href="https://www.bioopticsworld.com/blogs/biooptics-world-view/article/14075063/saturday-bios-industry-session-highlights-new-oct-market-impact"><meta property="og:title" item-prop="name" content="Saturday BiOS Industry Session highlights new OCT market impact"><meta name="image" property="og:image" item-prop="image" content="https://img.bioopticsworld.com/files/base/ebm/bow/image/2020/01/BarbaraG_720.5e273a5305e4f.png?auto=format&amp;fit=max&amp;w=1200"><!--F#0--><meta property="og:url" content="https://www.bioopticsworld.com/blogs/biooptics-world-view/article/14075063/saturday-bios-industry-session-highlights-new-oct-market-impact"><!--F/--><meta property="og:site_name" content="BioOptics World"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Saturday BiOS Industry Session highlights new OCT market impact"><meta name="twitter:description" content="Innovations helping OCT fulfill its potential in biomedicine is the focus of a free session taking place in the BiOS Expo hall on opening day at SPIE BiOS 2020, the weekend before Photonics West."><meta name="twitter:image:src" content="https://img.bioopticsworld.com/files/base/ebm/bow/image/2020/01/BarbaraG_720.5e273a5305e4f.png?auto=format&amp;fit=max&amp;w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Jan 21st, 2020"><meta property="article:modified_time" content="Jan 21st, 2020"><!--F/--><!--F/--><!--F/--><!--F#3--><!--F#2--><!--F#1--><!--F#3--><!--F#1--><script>dataLayer.push({"page_type":"content","canonical_path":"/blogs/biooptics-world-view/article/14075063/saturday-bios-industry-session-highlights-new-oct-market-impact","content":{"id":14075063,"type":"article","name":"Saturday BiOS Industry Session highlights new OCT market impact","published":"2020-01-21T17:53:10.000Z"},"created_by":{"id":"5cb7506a71fb62fc028b4609","username":"ldubay","firstName":"Lee","lastName":"Dubay"},"company":{},"section":{"id":31679,"name":"BioOptics World View","alias":"blogs/biooptics-world-view","fullName":"Commentary > BioOptics World View"},"section_hierarchy":[{"id":31678,"name":"Commentary","alias":"blogs"},{"id":31679,"name":"BioOptics World View","alias":"blogs/biooptics-world-view"}],"taxonomy":[],"authors":[{"id":16434129,"name":"Barbara Gefvert"}]});</script><!--F/--><!--F/--><!--F/--><!--F/--><!--F#2--><!--F#1--><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('cont_id', '14075063').setTargeting('cont_type', 'article').setTargeting('comp_id', ''); });</script><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/BOW/default/lb1', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/21687441225/BOW/default/rail1', [300,250], 'gpt-ad-rail1').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.defineSlot('/21687441225/BOW/default/rail2', [300,600], 'gpt-ad-rail2').setCollapseEmptyDiv(true).addService(googletag.pubads()); });</script><!--F/--><!--F/--><!--F/--><!--F/--><script>dataLayer.push({"gtm.start":1579664619362,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('path', '/blogs/biooptics-world-view/article/14075063/saturday-bios-industry-session-highlights-new-oct-market-impact').setTargeting('host', 'www|bioopticsworld|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/blogs/biooptics-world-view/article/14075063/saturday-bios-industry-session-highlights-new-oct-market-impact'); });</script><!--F/--></head><body><!--F#2--><!--F#11--><div id="vue-1579664619362-22"><script>CMSBrowserComponents.loadComponent('#vue-1579664619362-22', 'RevealAdListener', {});</script></div><div id="vue-1579664619362-753"><script>CMSBrowserComponents.loadComponent('#vue-1579664619362-753', 'GTMTrackLoadMore', {});</script></div><header class="site-header"><!--F#1--><nav class="site-navbar site-navbar--secondary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><div id="vue-1579664619362-518"><script>CMSBrowserComponents.loadComponent('#vue-1579664619362-518', 'DefaultThemeMenuToggleButton', {"className":"site-navbar__toggler","targets":[".site-menu"],"toggleClass":"site-menu--open","iconModifiers":["lg"]});</script></div><a href="/" class="site-navbar__brand"><!--F#1--><!--F#1--><img class="site-navbar__logo" alt="BioOptics World" src="https://img.bioopticsworld.com/files/base/pennwell/bow/logo.png?h=60" srcset="https://img.bioopticsworld.com/files/base/pennwell/bow/logo.png?h=120 2x"><!--F/--><!--F/--></a><ul class="site-navbar__items site-navbar__items--secondary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/subscribe" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="https://www.laserfocusworld.com/magazine" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Magazine</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/videos" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Videos</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/white-papers" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">White Papers</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/webcasts" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Webcasts</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="https://www.marketplaceseminar.com/index.html" target="_blank" rel="noopener" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">L&P Market Seminar</span><!--F/--></a><!--F/--></li><!--F/--></ul><ul class="site-navbar__items site-navbar__items--tertiary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/search" class="site-navbar__link"><!--F#1--><span title="Search" class="marko-web-icon marko-web-icon--search site-navbar__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><nav class="site-navbar site-navbar--primary"><!--F#1--><div class="site-navbar__container"><!--F#1--><!--F#2--><ul class="site-navbar__items site-navbar__items--primary"><!--F#1--><li class="site-navbar__item"><!--F#1--><a href="/bioscience" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Bioscience</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/biomedicine" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Biomedicine</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/bioimaging" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Bioimaging</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/biophotonics-techniques" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Biophotonics Techniques</span><!--F/--></a><!--F/--></li><li class="site-navbar__item"><!--F#1--><a href="/biophotonics-tools" class="site-navbar__link"><!--F#1--><span class="site-navbar__label">Biophotonics Tools</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--><!--F/--></div><!--F/--></nav><!--F/--></header><aside class="site-menu"><!--F#1--><div class="site-menu__contents"><!--F#1--><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Topics<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/bioscience" class="site-menu__link"><!--F#1--><span class="site-menu__label">Bioscience</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/biomedicine" class="site-menu__link"><!--F#1--><span class="site-menu__label">Biomedicine</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/bioimaging" class="site-menu__link"><!--F#1--><span class="site-menu__label">Bioimaging</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/biophotonics-techniques" class="site-menu__link"><!--F#1--><span class="site-menu__label">Biophotonics Techniques</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/biophotonics-tools" class="site-menu__link"><!--F#1--><span class="site-menu__label">Biophotonics Tools</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->Resources<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/blogs" class="site-menu__link site-menu__link--active"><!--F#1--><span class="site-menu__label">Commentary</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.laserfocusworld.com/magazine" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Magazine</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/videos" class="site-menu__link"><!--F#1--><span class="site-menu__label">Videos</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/white-papers" class="site-menu__link"><!--F#1--><span class="site-menu__label">White Papers</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/webcasts" class="site-menu__link"><!--F#1--><span class="site-menu__label">Webcasts</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.marketplaceseminar.com/index.html" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">L&P Market Seminar</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.strategies-u.com/reports" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Photonics Market Reports</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section"><!--F#1--><div class="site-menu__header"><!--F#1--><!--F#1-->User Tools<!--F/--><!--F/--></div><ul class="site-menu__items"><!--F#1--><li class="site-menu__item"><!--F#1--><a href="/subscribe" class="site-menu__link"><!--F#1--><span class="site-menu__label">Subscribe</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/advertise" class="site-menu__link"><!--F#1--><span class="site-menu__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/page/about-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">About Us</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="/contact-us" class="site-menu__link"><!--F#1--><span class="site-menu__label">Contact Us</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.endeavorbusinessmedia.com/privacy-policy" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Privacy Policy</span><!--F/--></a><!--F/--></li><li class="site-menu__item"><!--F#1--><a href="https://www.endeavorbusinessmedia.com/endeavor-terms" target="_blank" rel="noopener" class="site-menu__link"><!--F#1--><span class="site-menu__label">Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><!--F/--></div><div class="site-menu__section site-menu__section--social-icons"><!--F#1--><a href="https://www.linkedin.com/company/biooptics-world/" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><a href="https://twitter.com/BioOptics" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.facebook.com/pages/BioOptics-World/131802223749" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--md marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><!--F/--></div><!--F/--></div><!--F/--></aside><!--F#18--><!--F#2--><!--F#1--><div id="div-gpt-ad-1579664619399-135"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/21687441225/BOW/default/wa', 'div-gpt-ad-1579664619399-135').addService(googletag.pubads()); googletag.display('div-gpt-ad-1579664619399-135'); });</script></div><div id="div-gpt-ad-1579664619399-798"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/21687441225/BOW/default/reskin', 'div-gpt-ad-1579664619399-798').addService(googletag.pubads()); googletag.display('div-gpt-ad-1579664619399-798'); });</script></div><!--F/--><!--F/--><!--F/--><!--F/--><div class="document-container"><article class="page page--content page--content-14075063 page--content-article"><!--F#1--><!--F#6--><div id="gpt-ad-lb1" class="ad-container ad-container--top-of-page"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script><!--F/--></div><!--F#2--><!--F#1--><div class="page-wrapper"><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="col"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><!--F#3[0]--><a href="/" title="Home"><!--F#1-->Home<!--F/--></a><!--F/--></li><li class="breadcrumb-item"><!--F#3[1]--><a href="/blogs" title="Commentary"><!--F#1-->Commentary<!--F/--></a><!--F/--></li><li class="breadcrumb-item"><!--F#3[2]--><a href="/blogs/biooptics-world-view" title="BioOptics World View"><!--F#1-->BioOptics World View<!--F/--></a><!--F/--></li></ol></nav><!--F#0--><h1 class="page-wrapper__title">Saturday BiOS Industry Session highlights new OCT market impact</h1><!--F/--><!--F#0--><p class="page-wrapper__deck">Innovations helping OCT fulfill its potential in biomedicine is the focus of a free session taking place in the BiOS Expo hall on opening day at SPIE BiOS 2020, the weekend before Photonics West.</p><!--F/--><div class="page-attribution"><!--F#1--><!--F#0--><div class="page-attribution__content-authors"><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><span class="page-attribution__content-name"><a href="/home/contact/16434129/barbara-gefvert"><!--F#1-->Barbara Gefvert<!--F/--></a></span><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F#0--><!--F/--><!--F/--></div><div class="page-dates"><!--F#1--><!--F#0--><div class="page-dates__content-published">Jan 21st, 2020</div><!--F/--><!--F/--></div></div></div><!--F/--></div><div class="page-wrapper__section"><!--F#1--><div class="row"><div class="page-contents col-lg-8 mb-3 mb-lg-0"><!--F#1--><div class="page-image page-image--primary-image-inline"><!--F#1--><div class="page-image__wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2020/01/BarbaraG_720.5e273a5305e4f.png?auto=format&amp;w=250" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2020/01/BarbaraG_720.5e273a5305e4f.png?auto=format&amp;dpr=2&amp;w=250 2x" class="page-image__image lazyload" alt="Barbara G 720"></div><!--F/--></div><div class="page-contact-details"><!--F#1--><!--F/--></div><!--F#0--><div class="page-contents__content-body"><p>Innovations helping optical coherence tomography (<b><a href="https://www.bioopticsworld.com/bioimaging/optical-coherence-tomography" target="_blank">OCT</a></b>)<b> </b>fulfill its  potential in biomedicine. To me, there are few things more exciting than  seeing lab-perfected technologies released to improve the health of  individuals. That is the focus of a free session taking place in the BiOS Expo hall (<a href="https://spie.org/PW/special-events/Industry-Event#aoct" title="https://spie.org/PW/special-events/Industry-Event#aoct" target="_blank"><b>https://spie.org/PW/special-events/Industry-Event#aoct</b></a>) on opening day at the  Biomedical Optics Symposium (BiOS) of Photonics West 2020. Starting at 10:30 am,  a handful of speakers representing a range of exciting developments will appear  on the Industry Stage in Hall DE to report on leading developments in technologies,  system design, and applications, and provide insight into a broad range of  markets. </p><p> </p><p><i>BioOptics World</i> is  pleased for the opportunity to facilitate this session, which will begin with Tilman  Schmoll of <b><a href="https://www.bioopticsworld.com/biomedicine/ophthalmology/article/16429181/ophthalmology-instrumentation-carl-zeiss-meditec-showcases-ophthalmic-strength" target="_blank">Carl Zeiss  Meditec</a></b>,  the company dominating OCT’s largest application area, ophthalmology. Dr.  Schmoll will provide an overview of state-of-the-art ophthalmic OCT and  describe how Zeiss is using OCT to further transform patient care in this field  by boosting speed, depth, and quality of OCT imagery—for instance, with  impressive field-of-view (FOV) expansion and with noninvasive capillary  contrast. Further, he will report on directions for future OCT systems. Next to the podium will be Ryan Shelton, co-founder  and CEO of PhotoniCare—a company launched to commercialize exciting work done  in the lab of <b><a href="https://www.bioopticsworld.com/biophotonics-tools/article/16429774/optical-coherence-tomographygeneral-medicine-lowcost-oct-probe-targets-primary-care-developing-countries" target="_blank">Stephen  Boppart</a></b> at the University of Illinois at Urbana-Champaign—will  describe a re-engineering of OCT technology with a specific purpose: production  of a handheld tool that for the first time is enabling objective, quantitative,  and noninvasive assessment of middle ear infections, the leading cause of  hearing loss, surgeries, and antibiotic use in children. Dr. Shelton will  discuss device design and operation, as well as potential for further  development of this innovation now displacing the current gold standard technology  that is only 50% accurate.     </p><p>Another application-focused presentation, this one from Barry  Vuong, Senior Scientist/Engineer at SpectraWAVE, leverages work done in <b><a href="http://www.octnews.org/articles/5743133/infraredx-announces-research-collaboration-with-ma/" target="_blank">Guillermo  Tearney</a></b>’s lab at Harvard Medical School and Massachusetts General Hospital to improve outcomes for cardiology patients. As Dr. Vuong will explain, SpectraWAVE is using telecom-inspired fiber-optic components and systems to add near-IR spectroscopy (NIRS) to intravascular  OCT (IVOCT) in a single compact and affordable new instrument. This combined  technology provides simultaneous information about the microstructure and  composition of coronary plaques, greatly improving stenting procedures as well  as detection of vulnerable plaques.</p><h4>Expanding access for broad impact</h4><p>The last two presentations will report on  developments affecting progress of OCT across a broad range of applications. First, renowned Duke University professor<b><a href="https://www.bioopticsworld.com/bioimaging/article/16429163/optical-coherence-tomography-novel-design-makes-oct-more-accessible" target="_blank"> Adam Wax</a></b>,  who also happens to be founder and Chief Science Officer of Lumedica (a company launched to  break down barriers to OCT access),  will next discuss work—including engineering, development, and distribution—to  make the technique affordable for researchers and educators, clinicians, and  OEMs. His presentation will review  operation, applications, commercial outcomes, and potential future directions  of low-cost OCT. </p><p>Then, Shahid Islam, Lead VCSEL  Applications Scientist at Thorlabs, will summarize recent work at  Thorlabs to develop advanced components and subsystems for <b><a href="https://www.bioopticsworld.com/bioimaging/article/16430672/newly-achieved-meterscale-oct-expands-its-utility-in-medicine" target="_blank">next-generation OCT</a></b>. Specifically, he will cover MEMS-VCSEL light source  technology for sweep-mode switchable  kHz-to-MHz A-scan rate OCT and meter-depth range imaging. Dr. Islam will also  discuss miniaturization and cost reduction of OCT components and systems, and  new OCT research applications, and how these advances enable OCT researchers  and developers, OEMs, and end users without detailed knowledge of OCT. </p><p>This session will provide insight on outstanding work  emerging into the market where it is able to make important differences in  people’s lives. The presentations will, in a way, celebrate the start of OCT’s  third decade in medicine. I hope you will join us in this celebration!</p></div><!--F/--><div style="clear: both;"></div><!--F#0--><!--F/--><!--F/--></div><aside class="col-lg-4 page-rail"><div id="gpt-ad-rail1" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script><!--F/--></div><div id="gpt-ad-rail2" class="ad-container"><!--F#2--><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script><!--F/--></div><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F/--><!--F/--><!--F#2--><!--F#1--><!--F#1--><div class="node-list"><div class="node-list__header"><!--F#1--><!--F#1-->Latest in BioOptics World View<!--F/--><!--F/--></div><div class="node-list__nodes"><!--F#1--><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--article-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/blogs/biooptics-world-view/article/14037555/optical-neural-stimulation-to-improve-prosthetics" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/08/Richard_720.5d4452cd9eb05.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/08/Richard_720.5d4452cd9eb05.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75 2x" class="node__image lazyload" alt="Richard 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/14037555/optical-neural-stimulation-to-improve-prosthetics"><!--F#1-->Optical neural stimulation to improve prosthetics<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/blogs/biooptics-world-view/contact/14034242/richard-gaughan"><!--F#1-->Richard Gaughan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Aug 2nd, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--article-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/blogs/biooptics-world-view/article/16433209/biophotonics-for-biodefense" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf042f511f18.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf042f511f18.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75 2x" class="node__image lazyload" alt="Susan Reiss 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433209/biophotonics-for-biodefense"><!--F#1-->Biophotonics for biodefense<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434134/susan-reiss"><!--F#1-->Susan Reiss<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 7th, 2019</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--article-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/blogs/biooptics-world-view/article/16434007/the-cutting-edge-of-neuroscience" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf0432e36836.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf0432e36836.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75 2x" class="node__image lazyload" alt="Barbara G 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16434007/the-cutting-edge-of-neuroscience"><!--F#1-->The cutting edge of neuroscience<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434129/barbara-gefvert"><!--F#1-->Barbara Gefvert<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 17th, 2018</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--article-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/blogs/biooptics-world-view/article/16434006/the-national-quantum-initiative-whats-in-it-for-biophotonics" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0436203f23.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0436203f23.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75 2x" class="node__image lazyload" alt="Susan Reiss 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16434006/the-national-quantum-initiative-whats-in-it-for-biophotonics"><!--F#1-->The National Quantum Initiative: What's in it for biophotonics?<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434134/susan-reiss"><!--F#1-->Susan Reiss<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Oct 2nd, 2018</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22a763254d-0d4d-4bab-ac90-9d6f6f2dc459%22%2C%22pid%22%3A%225cdb1e92f41dfb0001fc3418%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1579664619462 class="node node--image-right node--flush node--article-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/blogs/biooptics-world-view/article/16434026/2019-us-budget-could-benefit-biophotonics" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0438e4976a.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0438e4976a.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75 2x" class="node__image lazyload" alt="Susan Reiss 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22a763254d-0d4d-4bab-ac90-9d6f6f2dc459%22%2C%22pid%22%3A%225cdb1e92f41dfb0001fc3418%22%2C%22kv%22%3A%7B%7D%7D" href="/blogs/biooptics-world-view/article/16434026/2019-us-budget-could-benefit-biophotonics"><!--F#1-->2019 U.S. budget could benefit biophotonics<!--F/--></a><!--F/--><!--F/--></h5><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434134/susan-reiss"><!--F#1-->Susan Reiss<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jul 3rd, 2018</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></aside></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--></article><!--F#3--><!--F#2--><!--F#1--><!--F#2--><!--F#1--><!--F#1--><section class="page page--load-more page--page-1 page--content page--content-14075063 page--content-article"><!--F#1--><div id="vue-1579664619530-588"><script>CMSBrowserComponents.loadComponent('#vue-1579664619530-588', 'TriggerInViewEvent', {"eventName":"load-more-in-view","data":{"page_number":2}});</script></div><div class="load-more-header">More in BioOptics World View</div><div class="card-deck-flow card-deck-flow--3-cols"><!--F#1--><div class="card-deck-flow__node"><!--F#1--><!--F#6[0]--><!--F#2--><!--F#1--><!--F#1--><!--F#1--><div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22e69476f8-99be-4aec-a5d8-f633cec888ca%22%2C%22pid%22%3A%225cdb1e92f41dfb0001fc3418%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1579664619557 class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/blogs/biooptics-world-view/article/16434049/searching-out-the-mechanisms-of-fluorescence" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/Richard_720.5cf03c987dc08.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/Richard_720.5cf03c987dc08.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Richard 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22e69476f8-99be-4aec-a5d8-f633cec888ca%22%2C%22pid%22%3A%225cdb1e92f41dfb0001fc3418%22%2C%22kv%22%3A%7B%7D%7D" href="/blogs/biooptics-world-view/article/16434049/searching-out-the-mechanisms-of-fluorescence"><!--F#1-->Searching out the mechanisms of fluorescence<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22e69476f8-99be-4aec-a5d8-f633cec888ca%22%2C%22pid%22%3A%225cdb1e92f41dfb0001fc3418%22%2C%22kv%22%3A%7B%7D%7D" href="/blogs/biooptics-world-view/article/16434049/searching-out-the-mechanisms-of-fluorescence"><!--F#1-->Without fluorophores, there is no fluorescence imaging.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/blogs/biooptics-world-view/contact/14034242/richard-gaughan"><!--F#1-->Richard Gaughan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Apr 2nd, 2018</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[1]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/blogs/biooptics-world-view/article/16433921/international-brain-initiative-bodes-well-for-biooptics" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf043c48b2d5.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf043c48b2d5.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Susan Reiss 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433921/international-brain-initiative-bodes-well-for-biooptics"><!--F#1-->International Brain Initiative bodes well for bio-optics<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433921/international-brain-initiative-bodes-well-for-biooptics"><!--F#1-->Since the 2013 launch of the U.S. BRAIN Initiative, biophotonics advances have facilitated discovery.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434134/susan-reiss"><!--F#1-->Susan Reiss<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 22nd, 2018</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[1]--><div id="div-gpt-ad-1579664619533-478" class="ad-container ad-container--in-card" data-gam-path="/21687441225/BOW/default/load-more" data-gam-size="[300,250]" data-gam-collapse="true"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/BOW/default/load-more', [300,250], 'div-gpt-ad-1579664619533-478').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1579664619533-478'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[2]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/blogs/biooptics-world-view/article/16434072/seminar-speakers-bullish-on-bio" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf044ddaccd1.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf044ddaccd1.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Barbara G 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16434072/seminar-speakers-bullish-on-bio"><!--F#1-->Seminar speakers bullish on bio<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16434072/seminar-speakers-bullish-on-bio"><!--F#1-->Again and again, speakers at the 2018 Lasers and Photonics Marketplace Seminar demonstrated confidence in the future of bio-optics and -photonics.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434129/barbara-gefvert"><!--F#1-->Barbara Gefvert<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Feb 12th, 2018</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[3]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/blogs/biooptics-world-view/article/16433941/business-opportunities-in-biophotonics" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf04505690e9.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf04505690e9.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Barbara G 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433941/business-opportunities-in-biophotonics"><!--F#1-->Business opportunities in biophotonics<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433941/business-opportunities-in-biophotonics"><!--F#1-->SPIE's Photonics West, including the Biomedical Optics Symposium (BiOS) conference and expo, is an annual highlight for me.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434129/barbara-gefvert"><!--F#1-->Barbara Gefvert<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jan 19th, 2018</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[4]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/blogs/article/16433775/superres-pioneer-highlights-optical-tools-relevance-for-neuroscience" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5ce45309b12c0.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5ce45309b12c0.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Barbara G 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary"><a href="/blogs"><!--F#1-->Commentary<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/article/16433775/superres-pioneer-highlights-optical-tools-relevance-for-neuroscience"><!--F#1-->Super-res pioneer highlights optical tools' relevance for neuroscience<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/article/16433775/superres-pioneer-highlights-optical-tools-relevance-for-neuroscience"><!--F#1-->Xiaowei Zhuang was surprised by the invitation to present one of four Presidential Special Lectures at Neuroscience 2017.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434129/barbara-gefvert"><!--F#1-->Barbara Gefvert<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Nov 27th, 2017</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[5]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/blogs/biooptics-world-view/article/16433769/fda-program-benefits-breakthrough-biophotonics-devices" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0452ca82fc.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0452ca82fc.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Susan Reiss 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433769/fda-program-benefits-breakthrough-biophotonics-devices"><!--F#1-->FDA program benefits breakthrough biophotonics devices<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433769/fda-program-benefits-breakthrough-biophotonics-devices"><!--F#1-->Photonics- and optics-based biomedical device innovators, take note: A new U.S. FDA program mandated by the 21st Century Cures Act offers a huge opportunity for emerging technologies.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434134/susan-reiss"><!--F#1-->Susan Reiss<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Nov 20th, 2017</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[6]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/blogs/biooptics-world-view/article/16433782/dear-biophotonics-community-the-research-funding-race-is-on" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0455a3f6ed.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0455a3f6ed.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Susan Reiss 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433782/dear-biophotonics-community-the-research-funding-race-is-on"><!--F#1-->Dear biophotonics community: The research funding race is on<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433782/dear-biophotonics-community-the-research-funding-race-is-on"><!--F#1-->Alert to biophotonics watchers: Conditions in Washington are setting up for a perfect storm.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434134/susan-reiss"><!--F#1-->Susan Reiss<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Sep 15th, 2017</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node card-deck-flow__node--position-after"><!--F#1--><!--F#8[6]--><div id="div-gpt-ad-1579664619540-611" class="ad-container ad-container--in-card" data-gam-path="/21687441225/BOW/default/load-more" data-gam-size="[300,250]" data-gam-collapse="true"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/BOW/default/load-more', [300,250], 'div-gpt-ad-1579664619540-611').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1579664619540-611'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[7]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/blogs/article/16433738/help-save-research-funding-tell-a-biophotonics-solution-story-to-washington" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0458bbf416.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0458bbf416.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Susan Reiss 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary"><a href="/blogs"><!--F#1-->Commentary<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/article/16433738/help-save-research-funding-tell-a-biophotonics-solution-story-to-washington"><!--F#1-->Help save research funding: Tell a biophotonics solution story to Washington<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/article/16433738/help-save-research-funding-tell-a-biophotonics-solution-story-to-washington"><!--F#1-->Failing to act may dramatically change funding for basic research, the powerhouse of the U.S.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434134/susan-reiss"><!--F#1-->Susan Reiss<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Aug 30th, 2017</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[8]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/blogs/article/16433741/a-new-era-of-bioimaging-with-xrays" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/Richard_720.5cf045b6e8dba.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/Richard_720.5cf045b6e8dba.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Richard 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary"><a href="/blogs"><!--F#1-->Commentary<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/article/16433741/a-new-era-of-bioimaging-with-xrays"><!--F#1-->A new era of bioimaging with x-rays<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/article/16433741/a-new-era-of-bioimaging-with-xrays"><!--F#1-->Visible and infrared wavelengths have so much utility and provide so much value -- why complicate things with other wavelengths?<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/blogs/biooptics-world-view/contact/14034242/richard-gaughan"><!--F#1-->Richard Gaughan<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Aug 9th, 2017</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="card-deck-flow__node"><!--F#1--><!--F#6[9]--><!--F#3--><div class="node node--image-top node--card node--full-height node--article-content-type"><div class="node__contents"><!--F#1--><div class="node__image-wrapper"><!--F#1--><a href="/blogs/biooptics-world-view/article/16433794/the-federal-2018-research-budget-what-to-expect-for-biophotonics" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-21by9"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf045ea01bf8.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf045ea01bf8.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=146&amp;pad=5&amp;w=340 2x" class="node__image lazyload" alt="Susan Reiss 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433794/the-federal-2018-research-budget-what-to-expect-for-biophotonics"><!--F#1-->The federal 2018 research budget: What to expect for biophotonics<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433794/the-federal-2018-research-budget-what-to-expect-for-biophotonics"><!--F#1-->How will the FY2018 White House budget impact biomedical research, and the optics and photonics technologies that enable it?<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434134/susan-reiss"><!--F#1-->Susan Reiss<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Jun 8th, 2017</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div><div class="column-list-flow"><!--F#1--><div class="column-list-flow__column"><!--F#1--><!--F#2--><div id="div-gpt-ad-1579664619545-935" class="ad-container ad-container--in-card" data-gam-path="/21687441225/BOW/default/load-more" data-gam-size="[300,600]" data-gam-collapse="true"><!--F#2--><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/BOW/default/load-more', [300,600], 'div-gpt-ad-1579664619545-935').setCollapseEmptyDiv(true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1579664619545-935'); });</script><!--F/--></div><!--F/--><!--F/--></div><div class="column-list-flow__list"><!--F#1--><!--F#4--><div class="node-list node-list--inner-justified"><div class="node-list__nodes"><!--F#1--><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--article-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/blogs/biooptics-world-view/article/16433879/nonneural-optogenetics-and-cancer-treatment" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf04688f36d5.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf04688f36d5.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75 2x" class="node__image lazyload" alt="Barbara G 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433879/nonneural-optogenetics-and-cancer-treatment"><!--F#1-->Non-neural optogenetics and cancer treatment<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433879/nonneural-optogenetics-and-cancer-treatment"><!--F#1-->Newsweek's May 16th report on exciting new results in non-neuronal optogenetics synchronously corroborates BioOptics World's May 2017 feature, 'Beyond the brain: Non-neural optogenetics.'<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434129/barbara-gefvert"><!--F#1-->Barbara Gefvert<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>May 31st, 2017</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--article-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/blogs/biooptics-world-view/article/16433851/eventful-week-for-science-advocacy-involves-biophotonics" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf046baba3af.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf046baba3af.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75 2x" class="node__image lazyload" alt="Barbara G 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433851/eventful-week-for-science-advocacy-involves-biophotonics"><!--F#1-->Eventful week for science advocacy involves biophotonics<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433851/eventful-week-for-science-advocacy-involves-biophotonics"><!--F#1-->NPI is committed to educating the Trump administration and the 115th Congress about the importance of photonics.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434129/barbara-gefvert"><!--F#1-->Barbara Gefvert<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Apr 27th, 2017</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--article-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/blogs/biooptics-world-view/article/16433868/tissue-clearing-clarification" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf046e52dbd2.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/BarbaraG_720.5cf046e52dbd2.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75 2x" class="node__image lazyload" alt="Barbara G 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433868/tissue-clearing-clarification"><!--F#1-->Tissue clearing clarification<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433868/tissue-clearing-clarification"><!--F#1-->Developments in tissue clearing—a technique that's allowing optical imaging to depict entire biological systems—are creating demand for new tools.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434129/barbara-gefvert"><!--F#1-->Barbara Gefvert<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Apr 3rd, 2017</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><div class="node-list__node"><!--F#1--><!--F#1--><!--F#3--><div class="node node--image-right node--flush node--article-content-type"><div class="node__contents"><!--F#1--><div style="width: 75px;height: 75px;" class="node__image-wrapper node__image-wrapper--align-middle"><!--F#1--><a href="/blogs/biooptics-world-view/article/16433717/research-advocates-ramp-up-response-to-trumps-proposed-nih-cuts" class="node__image-inner-wrapper"><!--F#1--><img style="width: 75px;height: 75px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0486f0bd02.png?auto=format&amp;bg=fff&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75" data-srcset="https://img.bioopticsworld.com/files/base/ebm/bow/image/2019/05/SusanReiss_720.5cf0486f0bd02.png?auto=format&amp;bg=fff&amp;dpr=2&amp;fill-color=fff&amp;fit=fill&amp;h=75&amp;pad=5&amp;w=75 2x" class="node__image lazyload" alt="Susan Reiss 720"><!--F/--></a><!--F/--></div><div class="node__body"><!--F#1--><div class="node__header node__header--body"><!--F#1--><div class="node__header-left"><!--F#1--><!--F#0--><div title="Commentary > BioOptics World View"><a href="/blogs/biooptics-world-view"><!--F#1-->BioOptics World View<!--F/--></a></div><!--F/--><!--F/--></div><!--F/--></div><div class="node__contents node__contents--body"><!--F#1--><h5 class="node__title"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433717/research-advocates-ramp-up-response-to-trumps-proposed-nih-cuts"><!--F#1-->Research advocates ramp up response to Trump's proposed NIH cuts<!--F/--></a><!--F/--><!--F/--></h5><div class="node__text node__text--teaser"><!--F#1--><!--F#0--><a href="/blogs/biooptics-world-view/article/16433717/research-advocates-ramp-up-response-to-trumps-proposed-nih-cuts"><!--F#1-->The Trump Administration's FY18 budget strike against the National Institutes of Health has mobilized both biomedical research advocates and members of Congress.<!--F/--></a><!--F/--><!--F/--></div><!--F/--></div><div class="node__footer node__footer--body"><!--F#1--><div class="node__footer-left"><!--F#1--><!--F#0--><div><!--F#1[0]--><!--F#2--><!--F#1--><!--F#0--><div><a href="/home/contact/16434134/susan-reiss"><!--F#1-->Susan Reiss<!--F/--></a></div><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F/--><!--F/--></div><div class="node__footer-right"><!--F#1--><!--F#0--><div>Mar 30th, 2017</div><!--F/--><!--F/--></div><!--F/--></div><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--><!--F/--></div><!--F/--></div></div><!--F/--><!--F/--></div><!--F/--></div><div id="vue-1579664619550-946"><script>CMSBrowserComponents.loadComponent('#vue-1579664619550-946', 'LoadMoreTrigger', {"appendTo":".document-container","pageNumber":1,"provide":{"header":"More in BioOptics World View","componentName":"content-load-more-flow","componentInput":{"aliases":["blogs/biooptics-world-view","blogs"],"nativeX":{"index":0,"name":"default","aliases":["blogs/biooptics-world-view","blogs"]}},"fragmentName":"content-list","queryName":"website-scheduled-content","queryParams":{"sectionId":31679,"excludeContentIds":[14075063],"limit":14,"queryName":"LoadMore","after":"MTY0MzM3MTc"},"pageInput":{"for":"content","id":14075063,"type":"article"}},"show":true,"mountPoint":"/__load-more"});</script></div><!--F/--></section><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--><!--F/--></div><!--F#13--><footer class="site-footer"><!--F#1--><div class="site-footer__container site-footer__container--secondary"><!--F#1--><!--F#1--><a href="/" class="site-footer__brand"><!--F#1--><!--F#1--><img class="site-footer__logo lazyload" alt="BioOptics World" src="https://img.bioopticsworld.com/files/base/pennwell/bow/logo.png?h=60" srcset="https://img.bioopticsworld.com/files/base/pennwell/bow/logo.png?h=120 2x"><!--F/--><!--F/--></a><!--F/--><!--F/--></div><div class="site-footer__container site-footer__container--primary"><!--F#1--><!--F#1--><div class="site-footer__social-icons"><!--F#1--><a href="https://www.linkedin.com/company/biooptics-world/" title="Visit us on Linkedin" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span><!--F/--></a><a href="https://twitter.com/BioOptics" title="Visit us on Twitter" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span><!--F/--></a><a href="https://www.facebook.com/pages/BioOptics-World/131802223749" title="Visit us on Facebook" class="social-icon-link"><!--F#1--><span class="marko-web-icon marko-web-icon--light marko-web-icon--xl marko-web-icon--shadow marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span><!--F/--></a><!--F/--></div><ul class="site-footer__items"><!--F#1--><li class="site-footer__item"><!--F#1--><a href="/page/about-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">About Us</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/contact-us" class="site-footer__link"><!--F#1--><span class="site-footer__label">Contact Us</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="/page/advertise" class="site-footer__link"><!--F#1--><span class="site-footer__label">Advertise</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.endeavorbusinessmedia.com/privacy-policy" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Privacy Policy</span><!--F/--></a><!--F/--></li><li class="site-footer__item"><!--F#1--><a href="https://www.endeavorbusinessmedia.com/endeavor-terms" target="_blank" rel="noopener" class="site-footer__link"><!--F#1--><span class="site-footer__label">Terms & Conditions</span><!--F/--></a><!--F/--></li><!--F/--></ul><div class="site-footer__copyright"><!--F#1-->&copy; 2020 Endeavor Business Media, LLC. All rights reserved.<!--F/--></div><!--F/--><!--F/--></div><!--F/--></footer><!--F/--><!--F#15--><!--F#2--><!--F#1--><div id="vue-1579664619404-180"><script>CMSBrowserComponents.loadComponent('#vue-1579664619404-180', 'GAMFixedAdBottom', {"id":"div-gpt-ad-1579664619404-137","path":"/21687441225/BOW/default/lb2","size":[[970,90],[970,66],[728,90],[320,50],[300,50]],"sizeMapping":[{"viewport":[980,0],"size":[[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50]]}],"refreshInterval":15,"scrollOffset":100});</script></div><!--F/--><!--F/--><!--F/--><!--F/--><script>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</script></body></html><!--M/-->